Urdu Nederlands
English English Deutsch Deutsch Español Español Français Français Italiano Italiano Nederlands Nederlands Português Português Русский Русский Ελληνικά Ελληνικά
Login



 
Welkom bij Jumi! >> Nieuws >> Jumi 2.0.3 voor J! 1.5

Deze versie herstelt net Jumi router SEF plugin problemen voor systemen waarop PHP4.

En, btw, raden wij u aan Joomla 1.5.8 gebruiken het minst. Sommige problemen met het uitvoeren Jumi component op eerdere versies van Joomla! kunnen ontstaan, maar we zullen niet herstellen.